× Accueil Dimensions Ajouter un modèle Boutique Contact
☰ Menu

Le site à besoin de PHP en version 7.1 ou suppérieur. (7.4 de préférence)
Si le site est déplacé sur un nouveau serveur, penser à modifier dans le php.ini
max_execution_time: 600000 / max_file_uploads: 500 / post_max_size : 1G